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[bookmark: _Toc305412759][bookmark: _Toc413743740][bookmark: _Toc492473206]Introduction
[bookmark: _Toc492473207]Styles
The styles used in this template are outlined in the next several sections. 
[bookmark: _Toc492473208]Heading Styles
All the titles in this document use a Heading style. Heading 1 should be used for chapter titles and Heading 2 and Heading 3 for subtitles.
[bookmark: _Toc492473209]Caption Styles
The Caption style is used for defining captions beneath figures, above tables and next to equations. Section 2.1 addresses inserting captions so that numbering will remain consistent.


[bookmark: _Toc305412763][bookmark: _Toc413743744][bookmark: _Toc492473210]Captions, Figures, Tables, Equations, and Cross References
[bookmark: _Toc492473211]Captions and Figures
To insert figure and table captions and equation numbers use the References-Tab> Insert Caption command as shown in Figure 2-1. Center figures on the page and use extra spacing above and below figures to separate them from the text.  Be consistent throughout the document.
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[bookmark: _Toc414439322][bookmark: _Toc414439482][bookmark: _Toc414440176]Figure 2-1: Inserting a Caption	Comment by mecsr: Captions need to be 12 pt. Times New Roman

Captions are centered below the figure, running the width thereof.  If more than one line is needed, single space and left justify all lines. When typing the caption, capitalize either the first word if it is a sentence or all the main words if it is a title and then follow the same formatting with all future captions. Select Figure, Table or Equation and also the proper Numbering Style. Thereafter, numbering will be automatically configured when additional figures and their captions are inserted. 
[bookmark: _Toc492473212]Tables
The next illustration is for a table. Center tables on page and use extra spacing above and below tables to separate them from the text.  Be consistent through the document.  Table captions are centered above the table and if longer than one line, use single spacing and inverted pyramid style, as shown. Table Captions are created the same way as figures so that they are automatically updated. Long tables may be continued onto the next page, however, only the table number needs to be listed: “Table 2-1 Continued”.  Relist the column headings.
[bookmark: _Toc414439483][bookmark: _Toc414440177]
Table 2-2: Curve Numbers for Associated Basins 
Including Minimum and Maximum
	Basin Name
	Curve Number
	Minimum
	Maximum

	1B
	68.5
	49.2
	84.1

	2B
	66.2
	46.4
	82.7

	3B
	65.4
	45.5
	82.3

	4B
	65.1
	45.1
	82.1

	5B
	66.6
	46.9
	83.0

	6B
	65.8
	46.2
	82.5

	7B
	69.4
	50.3
	84.6



[bookmark: _Toc492473213]Rotating Figures and Tables
Large figures and tables rotated to a landscape position must have the top of the figure/table on the left side of the page (portrait view). Captions can be inserted into a text box and placed beneath the figure or above the table. The page number is placed at the bottom of the page (landscape view). See page 6 for illustration. This works well for electronic viewing.  You may move the page number to the bottom of the page (portrait view) for the printing of your thesis; although, it is not required.
[bookmark: _Toc492473214]White Space 
Even though it may seem more organized to start a new paragraph after your figure/table, no more than five lines of white space are allowed, except at the end of a chapter.  Therefore, you must continue with the text that normally would follow the figure/table. 
[bookmark: _Toc492473215]Equations
The Insert Tab> Equation command can be used for the insertion of equations. Insert a caption (number) for your equations as explained in section 2.1. Again, inserting the numbers as captions will ensure consistency in numbering as other equations are added or deleted. Equations should be placed on a separate line, indented. The caption (number) can be moved to the right margin by using a series of tabs after the equation, as shown below. Remember that equations are part of the text. Use commas and periods as necessary. Be aware of a single line equation which may cause a widow or orphan (one line of text, a subtitle, or an equation by itself, either at the bottom or top of a page). 

									(2‑1)


[image: ][bookmark: _Toc414439251][bookmark: _Toc414439324][bookmark: _Toc414439484][bookmark: _Toc414440178]Figure 2-2: Landscape Tables and Figures



[bookmark: _Toc492473216]Cross References
Cross references are automatically created when you insert captions. Cross references makes it possible to automatically generate lists of figures, lists of tables, and bookmarks, as explained in sections 3.4 A and A.1. When finished with your document check to make sure all captions are properly reflected in these lists. To view the cross references in your documents use the References Tab> Cross- reference command. 


[bookmark: _Toc413743750][bookmark: _Toc492473217]Sections, Page Numbering, Table of Contents, and Lists
[bookmark: _Toc492473218]Sections
New sections are created in order to change the layout or formatting of different parts of the document. 
Section breaks have been created prior to the Table of Contents, where page numbering begins, and at the end of each chapter to ensure each new chapter starts on an odd page number (which are also front pages of the document.) To see the location of section breaks use the Home Tab>Show/Hide Button.
When a chapter ends on an odd page, a back page with no number will be created. Consequently you will have to insert a page break by using the Insert Tab>Blank Page command. This will create a blank page with a page number as shown on the next page. 
You may find it easier not to use odd page breaks in the text but rather insert blank pages where needed at the end of chapters to ensure that the next chapter begins on an odd page. 
You can change the break type of any section by using the Page Layout tab> Breaks.


[bookmark: _Toc492473219]Page Numbering
The page numbers have been inserted in the footers. You can modify them by using the Insert Tab>Page Numbers command.
The Table of Contents has been set to start at page iv because only the front pages prior to that are counted, even though they are not numbered. Page numbers have been formatted to continue from one section (chapter) to the next in the main body, starting with page 1.
[bookmark: _Toc492473220]Table of Contents
There is no need to list entries in the Table of Contents for pages prior to the Table of Contents. The entries for subsequent pages are created automatically by updating the Table of Contents when you are all finished. To do this, first select the Table of Contents page, then click Update Table at the top-left hand corner of the page.
[bookmark: _Toc305412773][bookmark: _Toc413743754][bookmark: _Toc492473221]Lists of Figures and Tables
[bookmark: _Toc305412774]Lists of figures and tables can be generated the same way as the Table of Contents.  However, in order to generate these lists automatically you must have used captions and cross references as explained previously. 
[bookmark: _Toc413743755][bookmark: _Toc492473222]Conclusions
The purpose of this template is to provide basic instructions in creating your dissertation/thesis document.  If you need further tutoring, please visit the Writing Center in the JKB.
On the other hand if you discover something that will make this template more useful, please feel free to make recommendations.
Regardless of whether this template or some other method of writing is employed, the student is responsible for incorporating the guidelines found in Appendix B.
Below is a checklist of things to remember to look for as you review your thesis for formatting:
· Check numbering of sections, figures, tables, equations to make sure they are consistent.
· Update your Table of Contents, List of Figures, and List of Tables and make sure the page numbers are aligned correctly.
· Make sure all pages are numbered, beginning with the Table of Contents.
· Make sure there are no more than about five lines of white space at the bottom of any page except for at the end of a chapter.
· Make sure there are no widows or orphans.
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[bookmark: _Toc305412776][bookmark: _Toc413743757][bookmark: _Toc492473224]Appendix A.	Electronic document Submission
The university requires all dissertations and theses to be submitted electronically.  This requires converting the Word document to a PDF document.  This can be done using Adobe Acrobat Professional, available on computers in the CAEDEM labs in 450 CTB and 425 CB.  All fonts should be embedded prior to converting to PDF.
[bookmark: _Toc305412777][bookmark: _Toc413743758][bookmark: _Toc492473225]A.1   Bookmarks
The PDF document must contain bookmarks for preliminary pages plus chapter headings and subheadings, as listed in the Table of Contents. Using cross references in this Word document automatically configures bookmarks, also known as the Navigation Pane.  To view the bookmarks/Navigation Pane use the View Tab. 
In the PDF document, bookmarks should be displayed in a panel to the left of the document pages as seen in figure A-1. If modifications need to be made to the bookmarks, use the trash and new bookmark buttons shown at the top of the bookmarks panel.
 	If assistance is needed with embedding, bookmarks, or other aspects of submitting the ETD, students may obtain assistance at the Multi-media lab in the HBLL.
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[bookmark: _Toc414439252][bookmark: _Toc414439325][bookmark: _Toc414439485][bookmark: _Toc414440179]Figure A-1: ETD Bookmarks

Please note that keywords, as listed at the bottom of Figure A-1, will be requested.  They must be in lower case, unless they are acronyms or proper nouns. In addition, a copy of the abstract must be inserted
Tables and Figures in the Appendix should be numbered A1, B1 etc. and should be included in the lists of tables and figures.


[bookmark: _Toc305412778][bookmark: _Toc413743759][bookmark: _Toc492473226]Appendix B.	Formatting Guidelines
FONT
Times New Roman 12 pt. consistency throughout text. 10 or 11 pt. is allowed for tables and figures. 
MARGINS
Preliminary Pages (Title page, Abstract page, Acknowledgment page)
· 1 inch on all sides
Table of Contents, List of Figures, List of Tables, Body Pages, 
· 1 inch on all sides
Chapter title pages, Reference title page, Appendix title pages
· 2 inches at top
· 1 inch at bottom and sides
PRINTING
Document should be printed double-sided for the bound copy
Note:  Title page, Abstract page, Acknowledgment page, Table of Contents, List of Figures, List of Tables, Chapter title pages, References and Appendices must begin on the front side of a page.
PAGE NUMBERING
· Page numbers are centered at the bottom of the page.
· Counting begins with the Title page; however, back pages are not counted until the Table of Contents.
· Page numbers do not appear on the page until the Table of Contents (iv).
· Use Roman Numerals (i, ii, iii ...) for the Table of Contents and the pages thereafter until Chapter 1.  
· Use Arabic numbers (1, 2, 3 ...) beginning with Chapter 1. 
Be sure numbers appear on ALL pages once numbering begins.


SPACING
· Double-space text of body and acknowledgements. 
· Single-space abstract, references, captions, quotes, chapter titles, headings, and subheadings.
· Table of Contents, List of Figures, and List of Tables can be single-spaced or double spaced.
· Double-space four times before chapter titles (72 pts).
· Double-space three times after chapter titles (48 pts).
· Double-space twice before subheadings (24 pts).
· Double-space once after subheadings (0 pts). 
· Double-space once between two subheadings (0 pts). 
· Double-space twice before and after figures (24 pts).
· Double-space twice before and after tables (24 pts).
· Double-space once before and after equations (0 pts).
· Do not leave a single line of text, a single-line equation, or a subheading alone on the top (widow) or bottom (orphan) of a page.
· Do not leave more than about 5 lines of white space remaining on a page unless it’s the end of a chapter.

FIGURES
· Figures are normally diagrams, graphs, maps, or charts.
· Center figures on the page.
· Center captions below the figure.  If two lines are needed, the caption should be left justified at margin.
· A figure should be placed after the paragraph of reference.  If it will not fit on the same page, continue the text and place the figure at the top of the next page.

TABLES
· Tables contain numerical or statistical information.
· Center tables on the page.
· Center captions above the table, not to exceed the width of the table.  If more than one line is needed, center the lines in an inverted pyramid, example:
Table 6.3 Comparison of roll rotation plots when node was displaced,
 			And an X-direction off-axis force was applied.
· If placed in the landscape position, the top of the table should be on the left side of the page, with the caption above the table.  The page number is placed underneath the table.
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